Autor Thema: Welches AES nehmen? MyAES, N.AES oder XaAES?  (Gelesen 6020 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Arthur

  • Benutzer
  • Beiträge: 9.698
  • Mein Atari erinnert mich an die gute alte Zeit..
Re: Welches AES nehmen? MyAES, N.AES oder XaAES?
« Antwort #20 am: Mi 11.03.2009, 23:31:53 »
Ich höre hier immer wieder das eine oder andere AES wär schneller. Hat das von euch mal einer mit einem Benchmark getestet? Ich denke Gembench wär hierfür genau das richtige Benchmarkprogramm. Die Benchmarks müßten meiner Meinung nach entwerder ohne NVDI oder einmal mit und einmal ohne NVDI gemacht werden. Leider habe ich noch kein MyAES installiert u. N.AES  ist keine freie Software sonst würde ich meinem Falcon mal richtig die Sporen geben. ;D

Für mich wären allerdings die Werte ohne NVDI die interessanteren.

Gruß Arthur

Offline tuxie

  • Benutzer
  • Beiträge: 6.724
  • Falcon! Milan! Schuetzt die Raubvoegel!
Re: Welches AES nehmen? MyAES, N.AES oder XaAES?
« Antwort #21 am: Do 12.03.2009, 08:13:10 »
Xaaes läuft ohne NVDI bei mir garnicht!!
Tschau Ingo


PC Intel i7 4820, 16gb quad @2400,Mac OS X El Capitan
http://tuxie.de http://hwbot.org/user/tuxie/

Offline Arthur

  • Benutzer
  • Beiträge: 9.698
  • Mein Atari erinnert mich an die gute alte Zeit..
Re: Welches AES nehmen? MyAES, N.AES oder XaAES?
« Antwort #22 am: Do 12.03.2009, 18:35:12 »
@Ingo von welchem Rechner spricht du jetzt? Auf meinem Falcon habe ich kein NVDI installiert und MINT läuft mit XAAES. Auf dem TT sollte es doch auch ohne NVDI laufen, oder?  8)

Gruß Arthur

Offline tuxie

  • Benutzer
  • Beiträge: 6.724
  • Falcon! Milan! Schuetzt die Raubvoegel!
Re: Welches AES nehmen? MyAES, N.AES oder XaAES?
« Antwort #23 am: Do 12.03.2009, 19:36:16 »
Mhh kommisch bei mir war dann der Bildschirm immer nur weiß, keine Ahnung warum ich habe dann immer erst NVDI installiert und dann erst mint.
Tschau Ingo


PC Intel i7 4820, 16gb quad @2400,Mac OS X El Capitan
http://tuxie.de http://hwbot.org/user/tuxie/