Autor Thema: Ultrasatan in Betrieb nehmen ?  (Gelesen 1143 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline 1ST1

  • Benutzer
  • Beiträge: 7.641
  • Sehr langer Urlaub.
Re: Ultrasatan in Betrieb nehmen ?
« Antwort #20 am: Di 22.05.2018, 19:28:41 »
Ja
Meine Beiträge waren immer "IMHO". Der Urlaub wird deutlich verlängert. Ich KANN wieder schreiben, aber ob ich das noch WILL?

Offline Patrick STf

  • Benutzer
  • Beiträge: 760
Muss meine Ultrasatan neu installieren
« Antwort #21 am: Mi 25.07.2018, 00:18:08 »
Reicht es aus sie in HDDriver neu zu partitionieren und anschließend den Treiber zu installieren ? Das wäre die schnellste Lösung  :D
« Letzte Änderung: Mi 25.07.2018, 00:19:42 von Patrick STf »
1040 STf mit Ultrasatan. Parcp und Shuttle XPC.

Offline Arthur

  • Benutzer
  • Beiträge: 7.398
  • Mein Atari erinnert mich an die gute alte Zeit..
Re: Ultrasatan in Betrieb nehmen ?
« Antwort #22 am: Mi 25.07.2018, 08:55:54 »
Es ist besser immer das zum Treiber zughörige Programm zum Partitionieren zu benutzen, für hddriver also hddrutil.app, für icdboot siehe hier und bei anderen Treibern entsprechend verfahren.


Offline Patrick STf

  • Benutzer
  • Beiträge: 760
Re: Ultrasatan in Betrieb nehmen ?
« Antwort #23 am: Mi 25.07.2018, 22:43:17 »
Okay
Es ist besser immer das zum Treiber zughörige Programm zum Partitionieren zu benutzen, für hddriver also hddrutil.app, für icdboot siehe hier und bei anderen Treibern entsprechend verfahren.
1040 STf mit Ultrasatan. Parcp und Shuttle XPC.