Autor Thema: Mint 1-17-0 CT60 und XaAES  (Gelesen 2264 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

guest522

  • Gast
Mint 1-17-0 CT60 und XaAES
« am: So 19.02.2012, 18:11:30 »
Seit Tagen versuche ich meine 1-16-cur auf 1-17-0 "upzudaten".  Es handelt sich um nen Falcon mit CT60.

Ich habe alles nach Anleitung gemacht, aber irgenwie immer nur Müll auf den Bildschirm bekommen wenn XaAES gestartet wurde. Dann habe ich alles platt gemacht und von vorne angefangen, jedoch immer das selbe Resultat.

Eben habe ich die Ursache gefunden: Ab 1-17-0 benötigt man NVDI um das XaAES auf der CT60 zum Laufen zu bringen. In meiner 1-16 Installation benötige ich das nicht!

Das hat mich Nerven gekostet........ ::)

Offline HelmutK

  • Benutzer
  • Beiträge: 676
Re: Mint 1-17-0 CT60 und XaAES
« Antwort #1 am: So 19.02.2012, 19:26:08 »
Seit Tagen versuche ich meine 1-16-cur auf 1-17-0 "upzudaten".  Es handelt sich um nen Falcon mit CT60.

Ich habe alles nach Anleitung gemacht, aber irgenwie immer nur Müll auf den Bildschirm bekommen wenn XaAES gestartet wurde. Dann habe ich alles platt gemacht und von vorne angefangen, jedoch immer das selbe Resultat.

Eben habe ich die Ursache gefunden: Ab 1-17-0 benötigt man NVDI um das XaAES auf der CT60 zum Laufen zu bringen. In meiner 1-16 Installation benötige ich das nicht!

Das hat mich Nerven gekostet........ ::)

Falls das wirklich für alle CT60 usw. gllt, müsste das mal einer ins wiki eintragen.

Offline m0n0

  • Benutzer
  • Beiträge: 983
Re: Mint 1-17-0 CT60 und XaAES
« Antwort #2 am: So 19.02.2012, 21:10:01 »
ich habe xaaes auf einem standard falcon auch nicht ohne nvdi zum laufen bekommen... mit neuem wissen wäre es evt noch einen versuch wert... aber naja, hätte auch so gehen müssen ;)