Autor Thema: Wieder im Atari-Land  (Gelesen 5517 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline jens

  • Benutzer
  • Beiträge: 4.637
  • Halleluja, I'm on Highwire...
Wieder im Atari-Land
« am: So 21.06.2009, 16:44:02 »
So, es ist soweit:
Nach längerer Abwesenheit habe ich beschlossen, daß ich wieder regelmäßig hier reinschauen werde.
Eine heftige Überlastung bei der Arbeit sowie eine Menge weiterer Verpflichtungen sind mir Ende 2007 einfach zu viel geworden, und ich habe mich sang- und klanglos aus diesem und anderen Foren zurückgezogen.
In der Folge habe ich mich vielen anderen Dingen zugewandt und auch verstärkt meinen hiesigen Sozialkontakten gewidmet.
Insgesamt hat mir die Auszeit gutgetan, und ich denke, ich werde meinen Arbeitsplatz hier im Team wieder recht ausführlich ausfüllen.
Seit einigen Monaten lese ich wieder in ein paar Foren mit, und außerdem findet man mich mehr oder weniger rund um die Uhr im Atari-Home Chat als gemini8 bzw. gemini8_afk (bei Abwesenheit).
Dazu kommt, daß ich mich dem ACP angeschlossen habe, weil Übersetzer gesucht wurden.
Man sieht: Das Atari-Leben hat mich wieder. ;D

Bei meinem damaligen Verschwinden aus dem Forum sind ein paar Dinge unter die Räder gekommen; ich habe hier noch ein paar Verpflichtungen offen.
Ich bitte die dadurch betroffenen Personen, sich mit mir via PM oder e-Mail in Verbindung zu setzen, um zu überlegen, wie wir mit diesen Verpflichtungen umgehen.
Vielen Dank.
Gruß, Jens
 
Falcon 030, TT 030, Mega/STe, ST-Book, 1040 STf, 520 ST+ - Milan 060
Diverse PCs und Macs sowie Amiga 1200 und 3000
 
Classic Computing

jabber: gemini8@atari-jabber.org

Offline FrederickMeißner

  • Atari Fanboy
  • Benutzer
  • Beiträge: 2.105
  • N/|\2d
Re: Wieder im Atari-Land
« Antwort #1 am: So 21.06.2009, 17:32:02 »
hach wie schön, dann kann ich Dich auch hier anschreiben! Ist für mich schließlich eine Premiere :)

welcome back!

mfg
FM

P.S. Wir wollten doch mal 'n Bierchen trinken und 'ne Runde jamen, oder ;) ?

Offline jens

  • Benutzer
  • Beiträge: 4.637
  • Halleluja, I'm on Highwire...
Re: Wieder im Atari-Land
« Antwort #2 am: So 21.06.2009, 17:35:10 »
Jap, wollen wir. :)
Gruß, Jens
 
Falcon 030, TT 030, Mega/STe, ST-Book, 1040 STf, 520 ST+ - Milan 060
Diverse PCs und Macs sowie Amiga 1200 und 3000
 
Classic Computing

jabber: gemini8@atari-jabber.org

guest909

  • Gast
Re: Wieder im Atari-Land
« Antwort #3 am: So 21.06.2009, 17:41:46 »
Jau, Willkommen zurück.Habe deine Anwesenheit schon oft vermist, mich aber nicht getraut hier im Forum nach dir zu fragen, weil ich dachte da wäre was Privates.
Also schön das du wieder da bist...

Gruß Friedhelm

Offline tuxie

  • Benutzer
  • Beiträge: 6.809
  • Falcon! Milan! Schuetzt die Raubvoegel!
Re: Wieder im Atari-Land
« Antwort #4 am: So 21.06.2009, 17:46:56 »
Jooaaa Wbschen Jens schön das du wieder da bist.

Was machen deine Babsy? Alles noch vorhanden?

Wir schauts denn aus, wieder mal ein Treffen in Melle? Oder doch eher in Hannover gegend?
Tschau Ingo

Offline jens

  • Benutzer
  • Beiträge: 4.637
  • Halleluja, I'm on Highwire...
Re: Wieder im Atari-Land
« Antwort #5 am: So 21.06.2009, 17:54:46 »
Hier läuft noch alles, außerdem ist ein kleiner Sun-Turm dazugekommen. *ggg*
Treffen gerne mal wieder - da habe ich eine Idee für Hannover.
Muß ich aber noch mit einem Langenhagener bequatschen.
Gruß, Jens
 
Falcon 030, TT 030, Mega/STe, ST-Book, 1040 STf, 520 ST+ - Milan 060
Diverse PCs und Macs sowie Amiga 1200 und 3000
 
Classic Computing

jabber: gemini8@atari-jabber.org

Offline FrederickMeißner

  • Atari Fanboy
  • Benutzer
  • Beiträge: 2.105
  • N/|\2d
Re: Wieder im Atari-Land
« Antwort #6 am: So 21.06.2009, 17:56:53 »
Machen wir doch 'n kleenes Atari treffen draus ;)

Offline jens

  • Benutzer
  • Beiträge: 4.637
  • Halleluja, I'm on Highwire...
Re: Wieder im Atari-Land
« Antwort #7 am: So 21.06.2009, 18:00:03 »
Bin dafür. Aber bitte erst nach der CC09 - vorher habe ich keine Zeit für sowas. ;)
Gruß, Jens
 
Falcon 030, TT 030, Mega/STe, ST-Book, 1040 STf, 520 ST+ - Milan 060
Diverse PCs und Macs sowie Amiga 1200 und 3000
 
Classic Computing

jabber: gemini8@atari-jabber.org

Offline Johannes

  • Administrator
  • *****
  • Beiträge: 1.836
  • ATARI-HOME.DE - online for more than 20 years...
Re: Wieder im Atari-Land
« Antwort #8 am: So 21.06.2009, 18:18:38 »
Hallo Jens,

schön, dass Du wieder bei uns aktiv vorbeischaust! :)

Johannes
Falcon060 /w SV - TT030 - Mega STE4 - Mega ST4 - 1040 ST(F/M) - Lynx II - Portfolio
non-Atari: DEC Vaxstation 4000 VLC, SGI Fuel, SGI Octane, SGI Indigo 2 R10K, SGI Indy, Casio PB-1000

Offline Dennis Schulmeister

  • Galerie Moderator
  • Beiträge: 535
  • Do be do be do -- Sinatra.
Re: Wieder im Atari-Land
« Antwort #9 am: So 21.06.2009, 18:51:09 »
Wilkommen zurück, Jens. Ich habe mich schon oft gefragt, wo du hin abgedtaucht bist. Sag mal, läuft dein Falcon-Server noch? (Oder war es doch ein Mac ...)

Gruß,
Dennis
Wenn ich mal groß bin, will ich bei Atari arbeiten.

Offline jens

  • Benutzer
  • Beiträge: 4.637
  • Halleluja, I'm on Highwire...
Re: Wieder im Atari-Land
« Antwort #10 am: So 21.06.2009, 23:29:37 »
Mein Server lief sowohl auf Falcon als auch Mac, läuft aber seit Längerem auf einem Windows 2000, mit dem ich sehr zufrieden bin.
Momentan überlege ich allerdings, ob er auf einen Windows 2003 Server in VPC umziehen soll.

Virtual Atari für Falcon, TT und Clones wäre klasse. *träum*
Gruß, Jens
 
Falcon 030, TT 030, Mega/STe, ST-Book, 1040 STf, 520 ST+ - Milan 060
Diverse PCs und Macs sowie Amiga 1200 und 3000
 
Classic Computing

jabber: gemini8@atari-jabber.org

Offline Atari060

  • Benutzer
  • Beiträge: 2.282
  • Atari !!!
Re: Wieder im Atari-Land
« Antwort #11 am: Mo 22.06.2009, 09:28:03 »
Willkommen zurück Jens ;)

Und ganz nebenbei... von den Ataris kommt man sowieso nicht los *g* Würde mich nicht wundern wenn der SchwedeII auch mal wieder vorbeischaut ;)

MfG

Chris
Atari Falcon060

Offline jens

  • Benutzer
  • Beiträge: 4.637
  • Halleluja, I'm on Highwire...
Re: Wieder im Atari-Land
« Antwort #12 am: Mo 22.06.2009, 10:07:35 »
Das wäre fein - ich hätte nichts gegen einen weiteren vernünftigen MiNT-Ansprechpartner im Forum. :)
Gruß, Jens
 
Falcon 030, TT 030, Mega/STe, ST-Book, 1040 STf, 520 ST+ - Milan 060
Diverse PCs und Macs sowie Amiga 1200 und 3000
 
Classic Computing

jabber: gemini8@atari-jabber.org

Offline Dennis Schulmeister

  • Galerie Moderator
  • Beiträge: 535
  • Do be do be do -- Sinatra.
Re: Wieder im Atari-Land
« Antwort #13 am: Mo 22.06.2009, 21:51:50 »
Windows 2000, WIndows 2003, wenn ich so etwas höre. Ts ts ts ... Das sind doch keine Betriebssysteme ...  ;) Mit so etwas verbinde ich mich schon aus Prinzip nicht. ;D

Gruß,
Dennis 8)
Wenn ich mal groß bin, will ich bei Atari arbeiten.

Offline jens

  • Benutzer
  • Beiträge: 4.637
  • Halleluja, I'm on Highwire...
Re: Wieder im Atari-Land
« Antwort #14 am: Mo 22.06.2009, 23:41:50 »
Laufen bei mir auf jeden Fall stabiler als ein MiNT, werden aber eindeutig vom Solaris getopped. ;D
Gruß, Jens
 
Falcon 030, TT 030, Mega/STe, ST-Book, 1040 STf, 520 ST+ - Milan 060
Diverse PCs und Macs sowie Amiga 1200 und 3000
 
Classic Computing

jabber: gemini8@atari-jabber.org

Offline tuxie

  • Benutzer
  • Beiträge: 6.809
  • Falcon! Milan! Schuetzt die Raubvoegel!
Re: Wieder im Atari-Land
« Antwort #15 am: Di 23.06.2009, 11:31:09 »
Also mein Mint auf meinem Milan läuft momentan Top Stabil. Nee kann mich mit Windows nicht mehr identifizieren. Die Probleme die ich bei Kunden habe reichen mir. Da ist es egal oder 2000/XP oder Vista.
Tschau Ingo

Offline jens

  • Benutzer
  • Beiträge: 4.637
  • Halleluja, I'm on Highwire...
Re: Wieder im Atari-Land
« Antwort #16 am: Di 23.06.2009, 11:36:53 »
Tja, ich empfehle ein handgepflegtes System. Meine Windows-Systeme laufen 1A, mein FX-Falcon mit MagiC zickt gelegentlich, wenn ich ihn mal wieder bewegt habe, der TT, den ich bei meinen Eltern stehen habe, um dort surfen zu können, läuft stabil unter MagiC, aber meine MiNT-Systeme sind alle nicht ganz in Ordnung, obwohl ich gut mit ihnen umgehe. Wahrscheinlich fehlt es mir da an kompetenter Handpflege. ;)
Gruß, Jens
 
Falcon 030, TT 030, Mega/STe, ST-Book, 1040 STf, 520 ST+ - Milan 060
Diverse PCs und Macs sowie Amiga 1200 und 3000
 
Classic Computing

jabber: gemini8@atari-jabber.org

Offline Dennis Schulmeister

  • Galerie Moderator
  • Beiträge: 535
  • Do be do be do -- Sinatra.
Re: Wieder im Atari-Land
« Antwort #17 am: Di 23.06.2009, 21:11:56 »
Also bei Solaris kommen wir schon eher wieder in die richtige Richtung. Da würde ich unter gewissen umständen nochmal mit mir reden lassen, und einen connect() wagen. ;D

Gruß,
Dennis
Wenn ich mal groß bin, will ich bei Atari arbeiten.

Offline jens

  • Benutzer
  • Beiträge: 4.637
  • Halleluja, I'm on Highwire...
Re: Wieder im Atari-Land
« Antwort #18 am: Mi 24.06.2009, 12:12:53 »
Das habe ich aber nur als Client (Browser) im Netz. Stehe da noch sehr am Anfang.
Gruß, Jens
 
Falcon 030, TT 030, Mega/STe, ST-Book, 1040 STf, 520 ST+ - Milan 060
Diverse PCs und Macs sowie Amiga 1200 und 3000
 
Classic Computing

jabber: gemini8@atari-jabber.org

Offline Dennis Schulmeister

  • Galerie Moderator
  • Beiträge: 535
  • Do be do be do -- Sinatra.
Re: Wieder im Atari-Land
« Antwort #19 am: Do 25.06.2009, 01:07:19 »
Ist es denn so sehr anders einzurichten? Wie sieht es denn unter Solaris mit der Paketverwaltung aus? Kommt das System wenigstens vernünftig vorkonfiguriert?

Auf meinem eee hatte ich eine kurze Zeit lang OpenBSD installiert, weil es laut WIkipedia die Hardware des eee out of the box unterstützt. Leider war das aber auch alles. Ich weiß gar nicht mehr genau, woran ich bei den nächtelangen Konfigurationsorgien tatsächlich gescheitert bin. Das Einzige woran ich mich erinnern kann ist, dass plötzlich einfach Debian auf dem Rechner installiert war. Seither läuft er gut. :)

Gruß,
Dennis 8)
Wenn ich mal groß bin, will ich bei Atari arbeiten.