Autor Thema: atariprofibuch.de - nur bei mir nicht erreichbar?  (Gelesen 294 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline FrederickMeißner

  • Atari Fanboy
  • Benutzer
  • Beiträge: 2.105
  • N/|\2d
atariprofibuch.de - nur bei mir nicht erreichbar?
« am: So 05.07.2020, 13:46:09 »
Hi,

ja, das ist jetzt 'ne komische Frage, aber ich komme gerade nicht per atariprofibuch.de auf die Webseite.

Könnt ihr bitte checken, ob das bei euch auch der Fall ist? Denn egtl habe ich die Weiterleitung bei inwx auf 301 gestellt, was funktionieren sollte...

Wäre euch dankbar...  :)

Offline Count

  • Benutzer
  • Beiträge: 168
Re: atariprofibuch.de - nur bei mir nicht erreichbar?
« Antwort #1 am: So 05.07.2020, 13:58:49 »
Ich habe keine Probleme.

Offline KarlMüller

  • Benutzer
  • Beiträge: 337
Re: atariprofibuch.de - nur bei mir nicht erreichbar?
« Antwort #2 am: So 05.07.2020, 13:59:59 »
Könnt ihr bitte checken, ob das bei euch auch der Fall ist?
Funktioniert hier und bis auf den Link bezüglich des Realnamens geht alles.

Offline FrederickMeißner

  • Atari Fanboy
  • Benutzer
  • Beiträge: 2.105
  • N/|\2d
Re: atariprofibuch.de - nur bei mir nicht erreichbar?
« Antwort #3 am: So 05.07.2020, 14:07:48 »
Danke :)

Strange, was ist denn hier vertüdelt?

Danke für den Hinweis mit dem Link!

Offline Arthur

  • Benutzer
  • Beiträge: 9.214
  • Mein Atari erinnert mich an die gute alte Zeit..
Re: atariprofibuch.de - nur bei mir nicht erreichbar?
« Antwort #4 am: So 05.07.2020, 15:00:37 »
Schön mal was von die zu hören? ;)

Offline tuxie

  • Benutzer
  • Beiträge: 6.575
  • Falcon! Milan! Schuetzt die Raubvoegel!
Re: atariprofibuch.de - nur bei mir nicht erreichbar?
« Antwort #5 am: So 05.07.2020, 15:36:29 »
Würde jetzt sagen das dein DNS Ausgefallen ist, änder mal auf einen öffentlichen DNS
Tschau Ingo


PC Intel i7 4820, 16gb quad @2400,Mac OS X El Capitan
http://tuxie.de http://hwbot.org/user/tuxie/