Autor Thema: atari-forum.com - weg?  (Gelesen 2550 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline dbsys

  • Benutzer
  • Beiträge: 3.919
  • n/a
atari-forum.com - weg?
« am: Fr 07.02.2020, 23:01:55 »
Weiß hier jemand, was mit dem Forum unter

www.atari-forum.com

passiert ist?

"Atari Legend", was ist das jetzt plötzlich für eine Webseite?
« Letzte Änderung: Fr 07.02.2020, 23:05:15 von dbsys »

Offline Wosch

  • Benutzer
  • Beiträge: 487
  • Ich liebe dieses Forum!
Re: atari-forum.com - weg?
« Antwort #1 am: Sa 08.02.2020, 00:05:11 »
Alles sehr komisch.
Wenn man eine Unterseite direkt anwählt kommen 3 Bomben
Z.B. http://www.atari-forum.com/viewforum.php?f=117

Auch die Seite atarilegend.com geht nicht mehr

Vielleicht wollen die sich zusammentun

Mal abwarten was passiert...
Milan060, Falcon FX36, TT,STE,MST,ST, MagicPC,STEmulator,Lynx,Jag,2600,5200,7800, 400,800,600XL,800XL,65XE,130XE,1200XL,PCs mit Win7, Win10, Linux, div. Apple Geräte, div. RPis

Offline RealLarry

  • Benutzer
  • Beiträge: 306
Re: atari-forum.com - weg?
« Antwort #2 am: Sa 08.02.2020, 06:46:06 »
Die Wirklichkeit ist bekanntlich nur eine Illusion, die durch den Mangel an Alkohol hervorgerufen wird.

Offline czietz

  • Benutzer
  • Beiträge: 2.822
Re: atari-forum.com - weg?
« Antwort #3 am: Sa 08.02.2020, 07:54:14 »
Unter der IP-Adresse noch erreichbar: http://92.222.181.53/
DNS-Konfigurationsfehler? Domain ist abgelaufen und hat den Besitzer gewechselt?

Offline dbsys

  • Benutzer
  • Beiträge: 3.919
  • n/a
Re: atari-forum.com - weg?
« Antwort #4 am: Sa 08.02.2020, 08:44:10 »
Unter der IP-Adresse noch erreichbar: http://92.222.181.53/
DNS-Konfigurationsfehler? Domain ist abgelaufen und hat den Besitzer gewechselt?

Danke für die IP Adresse.

Offline czietz

  • Benutzer
  • Beiträge: 2.822
Re: atari-forum.com - weg?
« Antwort #5 am: Sa 08.02.2020, 09:54:57 »
Es gibt auf FB ein Statement von einem der Macher von Atari Legend:

Offline simonsunnyboy

  • Benutzer
  • Beiträge: 1.706
  • Rock'n'Roll is the thing - Jerry Lee is the king!
Re: atari-forum.com - weg?
« Antwort #6 am: Sa 08.02.2020, 11:53:06 »
Bei mir hier grad kein Problem, geht normal auf.
Paradize - ST Offline Tournament
Stay cool, stay Atari!
1x2600jr, 1x1040STFm, 1x1040STE 4MB+TOS2.06+SatanDisk, 1xF030 14MB+FPU+NetUS-Bee

Offline Ektus

  • Benutzer
  • Beiträge: 873
Re: atari-forum.com - geht wieder
« Antwort #7 am: Sa 08.02.2020, 12:22:14 »
Bei mir hier grad kein Problem, geht normal auf.
Hier auch. Hat wohl eine(r) repariert  8)
« Letzte Änderung: Sa 08.02.2020, 12:33:34 von Ektus »

Offline mfro

  • Benutzer
  • Beiträge: 1.550
Re: atari-forum.com - weg?
« Antwort #8 am: Sa 08.02.2020, 13:20:14 »
Server-Umzug, offensichtlich.

Heute morgen war die IP-Adresse noch auf einem französischen Server (OVH Hosting), die Domain aber schon bei Ionos (1&1) auf einem (anscheinend) neuen Server. Die IP-Adresse ist mittlerweile wieder "zurück" umgebogen.
« Letzte Änderung: Sa 08.02.2020, 13:29:46 von mfro »
And remember: Beethoven wrote his first symphony in C

Offline dbsys

  • Benutzer
  • Beiträge: 3.919
  • n/a
Re: atari-forum.com - weg?
« Antwort #9 am: Sa 08.02.2020, 15:26:54 »
atari-forum.com funktioniert inzwischen auch bei mir wieder.