Autor Thema: Serverprobleme mit firebee.org  (Gelesen 281 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Mathias

  • Moderator
  • *****
  • Beiträge: 1.541
    • www.firebee.org
Serverprobleme mit firebee.org
« am: So 28.01.2018, 19:37:13 »
Serverprobleme mit firebee.org

Leider steht das Projekt im Moment einem schwerwiegenden Serverproblem gegenüber. Seit letztem Donnerstag ist die Domain firebee.org nicht erreichbar und unsere Mailboxen sind nicht zugänglich. Heute stellte sich heraus, daß es sich dabei um ein ernsthaftes Problem handelt, dessen Behebung eine oder zwei weitere Wochen dauern könnte. Unsere Admins arbeiten an dem Problem.

Wir möchten hiermit versichern, daß das ACP weiterhin aktiv ist, und wir uns bemühen so schnell wie möglich wieder komplett online zu sein. In der Zwischenzeit kann die Seite firebee.org über die IP-Adresse  http://84.20.240.129/fb-bin/ erreicht werten und ihr könnt uns über unsere Ersatzmailadresse acpinfo (at) atari-home (punkt) de kontaktieren.
MegaST 4 mit Sounddesigner II MegaBus-Hardware und 56001, MegaSTE, Hades 040, MagiC Mac auf Mac OS 9 und eine FireBee.

Online 1ST1

  • Benutzer
  • Beiträge: 7.201
  • Da kringelt sich doch die Locke in der Glocke!
    • HomeCon - der Homecomputer-Treff in Rhein-Main - auch für ATARI
Re: Serverprobleme mit firebee.org
« Antwort #1 am: Di 30.01.2018, 21:06:26 »
Geht wieder!
Power without the Price. _/|\_ ATARI

Beware of D.A.U.

1040STFM Twer (PAK68/2,Ovrscn,4MB,1GB SCSI,DVD), 4x1040STFM, 520/1040STE, 520STFM, 260ST, 3x520ST/+, Mega ST1+2+4, 2x Mega STE, 2x Falcon030 20GB/14MB, Stacy4, STBook, TT030/Nova/20MB/72GB, SMM804,SLM-804+605, 5xPofo