Autor Thema: (GELÖST) Jinnee Plug-Ins funktionieren bei mir nicht  (Gelesen 1828 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline atari-inside

  • Benutzer
  • Beiträge: 473
(GELÖST) Jinnee Plug-Ins funktionieren bei mir nicht
« am: So 24.11.2013, 17:06:21 »
Vielleicht könnt Ihr mir weiterhelfen:

Egal auf welchem Rechner ich Jinnee installiere. Auf keinem funktionieren die Plug-Ins zum packen und entpacken von Dateien. Sobald ich die Funktion per Kontextmenü aufrufe bekomme ich die Fehlermeldung: "Datei nicht gefunden", danach wird die entsprechende *.SIC Datei (Plug-In) aufgerufen.

Weiß jemand, was ich da korrigieren muss?

Anbei noch 3 Screenshots - nicht wundern - mein Snapshot Utility hat manchmal Probleme mit den Farben...

bg Christian
« Letzte Änderung: So 24.11.2013, 18:20:18 von atari-inside »
Atari Falcon 030, SATA CF Card, Nova Falcon Grafikkarte, NetusBee, Soundpool SPDIF, Analog 8
Atari TT 030, CC-MegTT 64 MB Fast-Ram, MegaVision 300, NetusBee, UltraSatan
Atari TT 030, MightyMic 32 MB Fast-Ram, SuperNova 2 MB, NetusBee

gstoll

  • Gast
Re: Jinnee Plug-Ins (ZIP, LZH etc) funktionieren bei mir nicht
« Antwort #1 am: So 24.11.2013, 17:29:05 »
Weiß jemand, was ich da korrigieren muss?
Hast Du das Programm Scripter[1] installiert? Wenn ja musst Du ihn bei "Applikationen" anmelden für Dateien zum öffnen "*.sic".

[1] http://www.application-systems.de/scripter/index.html

Offline atari-inside

  • Benutzer
  • Beiträge: 473
Re: Jinnee Plug-Ins (ZIP, LZH etc) funktionieren bei mir nicht
« Antwort #2 am: So 24.11.2013, 18:03:42 »
Oh - Danke - ich wusste nicht, dass man das braucht. Ich werde mir mal die Demo runterladen und ausprobieren.
Atari Falcon 030, SATA CF Card, Nova Falcon Grafikkarte, NetusBee, Soundpool SPDIF, Analog 8
Atari TT 030, CC-MegTT 64 MB Fast-Ram, MegaVision 300, NetusBee, UltraSatan
Atari TT 030, MightyMic 32 MB Fast-Ram, SuperNova 2 MB, NetusBee

Offline atari-inside

  • Benutzer
  • Beiträge: 473
Re: Jinnee Plug-Ins (ZIP, LZH etc) funktionieren bei mir nicht
« Antwort #3 am: So 24.11.2013, 18:19:04 »
Perfekt. Funktioniert bestens! Vielen Dank für deine Hilfe!
Atari Falcon 030, SATA CF Card, Nova Falcon Grafikkarte, NetusBee, Soundpool SPDIF, Analog 8
Atari TT 030, CC-MegTT 64 MB Fast-Ram, MegaVision 300, NetusBee, UltraSatan
Atari TT 030, MightyMic 32 MB Fast-Ram, SuperNova 2 MB, NetusBee